Aller au contenu

Problème transmission et cassette


Messages recommandés

Bonjour à tous et à toutes,
J'ai depuis environ deux semaines un problème avec la transmission de mon vélo Cube C62 acheté neuf fin 2019. Voici les faits :
- plateaux 50 x 34
- je possède 2 roues : celle que j'utilise le plus souvent avec une cassette 11 x 30 en Shimano Ultégra et une en 11 x 32 aussi en Shimano Ultégra que j'ai fait monter récemment dans la perspective d'ascensions de cols en Alsace
- jusqu'à présent, que ce soit en 11 x 30 ou en 11 x 32, aucun problème de transmission
- j'ai fait remplacer ma chaine par une chaîne neuve Shimano Ultégra 110 maillons comme avant
- lorsque je suis allé récupérer mon vélo chez le professionnel, il m'a informé qu'après avoir changé le chaîne, il a rencontré un problème pour monter de pignons que ce soit sur le grand plateau ou le petit et qu'il avait dans un premier temps tenté de régler les visses H et L mais qu'en fait le câble de changement de vitesses situé sur la poignée avant droite du vélo était vrillé et endommagé. Il m'a dit l'avoir changé et, toujours selon lui, avoir tout réglé et que toute fonctionnait de nouveau parfaitement
- j'ai du y retourner plusieurs fois inutilement mais en vain car le problème persiste
- Que ce soit sur le plateau de 50 ou celui de 34, lorsque je descend du plus grand pignon (32) au plus petit (11), aucun problème. Lorsque je veux monter du 11 aux pignons plus grands, 7 fois sur 10, la chaîne ne se positionne pas correctement et je dois m'y reprendre à plusieurs reprises avec la manette avant droite pour que la chaîne se positionne enfin correctement, ce qui est très pénible et peut être dangereux
- j'ai cru observer que ce problème ne se produit pas sur des faux plats montants ou descendants
- le professionnel prétend que cela va se régler progressivement au fur-et-à- mesure que je faire des kilomètres
- j'avais déjà utilisé cette roue en 11 x 32 il y a environ un an et sans aucun problème

- la chape de ce vélo est une chape moyenne. Je possède un autre vélo Cube plus lourd C62 RACE équipé d'origine d'une chape longue, d'une transmission 50 x 34 et 11 x 32 Shimano Ultégra et aucun problème. Tout est fluide.
Pourriez - vous s'il vous plaît me conseiller et me faire par de vos suggestions techniques pour enfin solutionner ce problème que je n'avais pas avant que ce professionnel ne change ma chaîne. Merci d'avance de votre aide. Bien cordialement

Lien vers le commentaire
Partager sur d’autres sites

Bonjour 😄

L'année dernière j'ai changer ma chaine et j'ai eu les mêmes problèmes, alors je l’amène a un mécano pensant que j'avais un problème de dérailleur.. il me le règle, je le teste sur le parking et le problème persiste... je remonte, lui dit que ça n'a rien changé.. il regarde et vois la nouvelle chaine, et il me dit que la cassette est trop vielle pour la nouvelle chaine et que ça n'accroche plus comme il faut.

 

Bref j'ai changé ma cassette

et tout était redevenu normal 😄

Lien vers le commentaire
Partager sur d’autres sites

Le fameux changement de cassettes commercial au possible 😅 

 

Avant de tenter cette voie, essaye cette nouvelle chaîne sur ta cassette la moins usée, voir si le problème persiste. Par contre ce qui est interpellant c'est que ça descend bien mais que ça remonte mal, il n'y aura pas un problème sur le dérailleur? la patte ne serait pas juste légèrement tordue?

Modifié par Thibaud CHERBONNEL
Lien vers le commentaire
Partager sur d’autres sites

Ma cassette actuelle sur la roue en 11x32 a très peu roulé. J'utilise 90% du temps la cassette en 11x30. Donc, en résumé, actuellement sur mon vélo chaîne neuve et cassette 11x32 très peu utilisée. Je retiens tout de même vos idées : cassette peut - être à changer ou patte de dérailleur légèrement tordue. Je vais en parler à ce "professionnel" (?). Merci bien.

Lien vers le commentaire
Partager sur d’autres sites

Pattes de dérailleur OK sans problème. Nouveaux réglages notamment de tension du câble. Je sors et teste de nouveau demain. Pour répondre à la question de la seconde paire de roues, mais si la 11 x 32 /peut avoir toute son utilité dans l'ascension de vrais cols (pas de cols dans les Hauts de France).

Lien vers le commentaire
Partager sur d’autres sites

Un bon truc pour la prochaine fois, en attendant de changer de professionnel, cherche le sujet "Gros entretien pour avoir un vélo presque neuf" et dedans j'explique la méthode des trois chaines en date du 21 mars.

 

Le lien vers l'article ne fonctionne pas, faut le faire quand même... je l'ai déjà signalé à Monsieur 101 mais le bug est toujours là.

Lien vers le commentaire
Partager sur d’autres sites

  • 2 weeks later...

J'ai tardé à répondre. Désolé. Donc :

 

- j'ai le même problème sur les cassettes Shimano 11 x 30 (la plus utilisée) et 11 x 32 (peu utilisée)

- le problème semble s'être quelque peu atténué en fréquence mais persiste tant sur grand plateau que sur le petit et quel que soit le pignon

Cela ne m'empêche pas de pédaler mais est très désagréable et peut présenter quelques risques notamment en descente. J'ai vu le professionnel régler la tension de câble : il le fait très rapidement et j'ai l'impression qu'il n'est pas assez attentif et patient. Personnellement, je ne risque pas à essayer ces réglages car je crains d'aggraver le problème.

Lien vers le commentaire
Partager sur d’autres sites

Ton professionnel, ça m'a l'air d'un tout bon.

 

Ton problème est typique d'une tension de câble incorrecte. Il faut le resserrer par quart de tour de vis de tension, pas plus à la fois. Après chaque changement de câble tu as un rodage à passer pendant lequel ça fait scrii scrii scrii, t'inquiète pas c'est normal. Tu roules comme ça 200 km puis tu ajustes au quart de tour dans un sens ou dans l'autre. A un moment ç'est bon, tu ne touches plus à rien.

Lien vers le commentaire
Partager sur d’autres sites

il y a 38 minutes, Michel DURY a dit :

Ton professionnel, ça m'a l'air d'un tout bon.

 

Ton problème est typique d'une tension de câble incorrecte. Il faut le resserrer par quart de tour de vis de tension, pas plus à la fois. Après chaque changement de câble tu as un rodage à passer pendant lequel ça fait scrii scrii scrii, t'inquiète pas c'est normal. Tu roules comme ça 200 km puis tu ajustes au quart de tour dans un sens ou dans l'autre. A un moment ç'est bon, tu ne touches plus à rien.

Bien d'accord avec toi , mais "Personnellement, je ne risque pas à essayer ces réglages car je crains d'aggraver le problème."

Lien vers le commentaire
Partager sur d’autres sites

Bin non justement, notre client ne comprends pas qu'au lieu d'aggraver le problème il va le régler.

 

S'il tourne la vis dans un sens et que ça fait encore plus de bruit, il la tourne dans l'autre sens, toujours d'un quart de tour à la fois. A un moment ça ne peut qu'être bon, il ne risque pas de casser quoi que ce soit.

 

'tain ils sont durs les nouveaux!

  • Haha 1
Lien vers le commentaire
Partager sur d’autres sites

il y a 25 minutes, Michel DURY a dit :

Bin non justement, notre client ne comprends pas qu'au lieu d'aggraver le problème il va le régler.

 

S'il tourne la vis dans un sens et que ça fait encore plus de bruit, il la tourne dans l'autre sens, toujours d'un quart de tour à la fois. A un moment ça ne peut qu'être bon, il ne risque pas de casser quoi que ce soit.

 

'tain ils sont durs les nouveaux!

Bon, entre un professionnel qui bâcle le travail ou est incompétent, un client qui n'est pas trop à l'aise avec la mécanique et des forumers qui ne sont pas d'accord, l'affaire semble mal engagée 😂

 

Le problème est apparu depuis le remplacement de la chaîne aussitôt suivi du remplacement du câble du dérailleur. Quant à l'alignement de la patte de dérailleur, nous ne savons rien puisque Jean-Pierre n'est pas équipé pour le vérifier.

 

Le "rodage" du nouveau câble, j'y crois moyennement... mais je roule en Campa 😉

Lien vers le commentaire
Partager sur d’autres sites

il y a 6 minutes, Michel DURY a dit :

M'enfin Thierry,on est tous d'accord.

Et pour le rodage, je confirme, j'ai le coup à chaque fois.

 

Moi jamais. Après changement de câble, je trouve rarement le bon réglage au premier coup, donc j'ajuste au fur et à mesure des quelques sorties suivantes. Généralement je relâche de la tension, parfois le contraire.

 

Mais de là à parler de «rodage»? En particulier, jamais eu de scriii scriii scriii… Ton Merckx a l'air doué pour les bruits en tout genre !! 😜

  • Haha 1
Lien vers le commentaire
Partager sur d’autres sites

En général, je suis la procédure de Shimano en me mettant sur le 2° pignon puis réglage de la tension de câble.

Après je teste toutes les vitesses possibles et j'ajuste.

Tout ça sur le pied d'atelier. Après, petite vérification sur la route.

 

https://si.shimano.com/pdfs/dm/DM-RARD001-03-FRE.pdf

page 19

Modifié par Frederic ANDRIEUX
Lien vers le commentaire
Partager sur d’autres sites

 Share





×
×
  • Créer...