FLASHS

FORUM VELO 101

Forum Route Matériel • Problèmes Campa EPS super record

Retour au forum Route > Matériel Bas de page

envoyé le 15/01/2015 19:57

Bonsoir,

Je m'adresse à ceux qui ont un dérailleur électrique.J'ai un De Rosa 888 avec un EPS super record 11v(batterie intégrée dans le cadre  sous le porte-bidon)

Mardi je sors et après quelques kms, je m'aperçois que mes vitesses restent entre la 3 et la 9, impossible d'aller plus loin.Ok, je réglerai ça en arrivant mais pourquoi s'est-il déréglé, alors qu'il marchait bien la sortie d'avant et n'a reçu aucun choc!

Mercredi, je fais ma remise à zéro du dérailleur avec ma notice téléchargée chez Campa et impeccable tout passe merveilleusement bien.Aujourd'hui sortie et au bout de 60 km à peu prés, dans une côte impossible de faire fonctionner mon dérailleur arriéré.Je continue comme ça et miracle après la côte, tout refonctionne parfaitement.Je fais 30 kms de plus et à la fin du parcours,dans une côte(encore), voulant passer sur le plus grand pignon, ma chaîne va au-delà de celui-ci et se coince entre le pignon et la roue, je ne roulais pas très vite(25 km/h) mais ma roue arrière s'est bloquée d'un seul coup, ce qui a entrainé un dérapage et arrêt brutal, heureusement j'ai pu déchausser mais la voiture derrière a pilé et le copain derrière a failli tomber, plus de peur que de mal!Depuis il est bloqué et plus rien ne passe!Je verrai ça demain!

Avez vous ce genre de problèmes avec votre dérailleur?Se dérègle-t-il tout seul comme le mien le fait?Ce n'est pas la première fois qu'il s'arrête de fonctionner et repart sans aucune intervention, mais le fait de dépasser le dernier pignon, c'est fort!Réglé hier, il a tenu 80 kms et est complètement déréglé, ça me gonfle!

J'espère que vous pourrez m'aider!

Répondre Prévenir le modérateur

envoyé le 15/01/2015 21:36

Bonsoir,

Je m'adresse à ceux qui ont un dérailleur électrique.J'ai un De Rosa 888 avec un EPS super record 11v(batterie intégrée dans le cadre  sous le porte-bidon)

Mardi je sors et après quelques kms, je m'aperçois que mes vitesses restent entre la 3 et la 9, impossible d'aller plus loin.Ok, je réglerai ça en arrivant mais pourquoi s'est-il déréglé, alors qu'il marchait bien la sortie d'avant et n'a reçu aucun choc!

Mercredi, je fais ma remise à zéro du dérailleur avec ma notice téléchargée chez Campa et impeccable tout passe merveilleusement bien.Aujourd'hui sortie et au bout de 60 km à peu prés, dans une côte impossible de faire fonctionner mon dérailleur arriéré.Je continue comme ça et miracle après la côte, tout refonctionne parfaitement.Je fais 30 kms de plus et à la fin du parcours,dans une côte(encore), voulant passer sur le plus grand pignon, ma chaîne va au-delà de celui-ci et se coince entre le pignon et la roue, je ne roulais pas très vite(25 km/h) mais ma roue arrière s'est bloquée d'un seul coup, ce qui a entrainé un dérapage et arrêt brutal, heureusement j'ai pu déchausser mais la voiture derrière a pilé et le copain derrière a failli tomber, plus de peur que de mal!Depuis il est bloqué et plus rien ne passe!Je verrai ça demain!

Avez vous ce genre de problèmes avec votre dérailleur?Se dérègle-t-il tout seul comme le mien le fait?Ce n'est pas la première fois qu'il s'arrête de fonctionner et repart sans aucune intervention, mais le fait de dépasser le dernier pignon, c'est fort!Réglé hier, il a tenu 80 kms et est complètement déréglé, ça me gonfle!

J'espère que vous pourrez m'aider!

Vu le prix du groupe, c'est direction le velociste et le SAV direct !

Tu peux essayer de deconnecter les câbles et mettre un peu de WD40 au niveau des connexions pour favoriser le passage de l'elec mais ton probleme ma paraît plus complexe.

Bref, tournes toi vers un pro au plus vite.

Répondre Prévenir le modérateur

envoyé le 15/01/2015 21:43

Bonsoir,

J'ai eu un problème similaire il y a 1an et demi, dérailleur qui refusait de passer sur les 3 pignons du haut. Après cela, il était un peu fou en descendant 2-3 pignons en rafale etc...Par contre avant même de partir en balade ce jour là, la batterie buzzait et clignotait vert (batterie externe), soit justement un problème de dérrailleur arrière (je ne me suis pas trop inquiété car j'ai pas regardé à quoi correspondait ce problème).Après démontage et envoi de la batterie et du derrailleur arrière, ils m'ont finalement changé la batterie. Bon, depuis, rien à déclarer. C'est apparemment un problème qui était connu chez campa ces blocages de batterie mais sur le modèle interne, j'ai pas d'infos du coup.

Répondre Prévenir le modérateur

envoyé le 15/01/2015 22:57

Quand la batterie clignote en vert c'est qu'elle commence à se décharger, mais moi elle a été rechargée la veille de ma mésaventure.D'apres toi ça pourrait venir de la batterie?

Répondre Prévenir le modérateur

envoyé le 16/01/2015 00:14

Quand la batterie clignote en vert c'est qu'elle commence à se décharger, mais moi elle a été rechargée la veille de ma mésaventure.D'apres toi ça pourrait venir de la batterie?

Attention c'est pas la batterie qui clignote vert pour indiquer la charge, c'est l'interface située sous la potence. Quand le voyant clignote au niveau de la batterie, c'est qu'il y a un problème et chaque organe a une couleur. C'est pour cela que le vert correspondait à un dysfonctionnement du derrailleur mais en fait elle aurait du s'allumer blanc pour signaler un problème de la batterie. T'as essayé de couper le jus avec l'aimant et de rallumer un peu plus tard ?

Répondre Prévenir le modérateur

envoyé le 16/01/2015 08:11

Bonsoir,

Je m'adresse à ceux qui ont un dérailleur électrique.J'ai un De Rosa 888 avec un EPS super record 11v(batterie intégrée dans le cadre  sous le porte-bidon)

Mardi je sors et après quelques kms, je m'aperçois que mes vitesses restent entre la 3 et la 9, impossible d'aller plus loin.Ok, je réglerai ça en arrivant mais pourquoi s'est-il déréglé, alors qu'il marchait bien la sortie d'avant et n'a reçu aucun choc!

Mercredi, je fais ma remise à zéro du dérailleur avec ma notice téléchargée chez Campa et impeccable tout passe merveilleusement bien.Aujourd'hui sortie et au bout de 60 km à peu prés, dans une côte impossible de faire fonctionner mon dérailleur arriéré.Je continue comme ça et miracle après la côte, tout refonctionne parfaitement.Je fais 30 kms de plus et à la fin du parcours,dans une côte(encore), voulant passer sur le plus grand pignon, ma chaîne va au-delà de celui-ci et se coince entre le pignon et la roue, je ne roulais pas très vite(25 km/h) mais ma roue arrière s'est bloquée d'un seul coup, ce qui a entrainé un dérapage et arrêt brutal, heureusement j'ai pu déchausser mais la voiture derrière a pilé et le copain derrière a failli tomber, plus de peur que de mal!Depuis il est bloqué et plus rien ne passe!Je verrai ça demain!

Avez vous ce genre de problèmes avec votre dérailleur?Se dérègle-t-il tout seul comme le mien le fait?Ce n'est pas la première fois qu'il s'arrête de fonctionner et repart sans aucune intervention, mais le fait de dépasser le dernier pignon, c'est fort!Réglé hier, il a tenu 80 kms et est complètement déréglé, ça me gonfle!

J'espère que vous pourrez m'aider!

Bonjour

La mise à zero s'impose avant tout, il semblerait que la vis de fin de fin de course maxi ne soit pas bien réglée, la chaine ne doit pas aller au dela du dernier pignon.

A mon avis la validation des réglages des réglages n'est pas bonne.

Regarder à la couleur de la leed qui s'allume au moment du probléme, s'il n'y pas d'alumage de leed, le réglage n'est pas bon

Répondre Prévenir le modérateur

envoyé le 16/01/2015 08:44

Pour Mathieu, pardon, je parle du module, je n'ai pas accès à la batterie qui est intégrée au cadre sans l'aide d'un tournevis pour la voir.Mon module, quand ces problèmes arrivent, ne me signale rien!Comment tu fais pour couper le jus?Quel aimant?

Pour Patrick:j'ai fait la mise à zéro la veille de ma sortie car tout était déréglé, pourquoi???MYSTERE.J'ai passé mes vitesses les unes après les autres, mon vélo sur un pied d'atelier, et j'étais super content car la chaîne ne dépassait ni d'un côté,ni de l'autre.Et c'est seulement après 2H de vélo que plus rien ne passait le temps d'une montée et qu'ensuite tout est revenu, comme si j'avais plus de batterie puisque les pignons ne montaient plus, ni descendaient, mais malgré ça, les plateaux passaient, donc c'était pas la batterie.

On a roulé encore une heure et vers la fin du parcours, alors que tout était redevenu normal,la chaîne est sortie derrière le grand pignon,c-à-d que je devais être au 7eme ou 8eme pignon et poussant pour aller au 9eme elle est partie de l'autre côté et a bloqué ma roue,et je ne peux plus descendre les pignons, je ne peux que les monter.En fait c'est comme si mon système s'était décalé et que pour lui le premier pignon était le 8eme (en gros de 8 à 19), je peux aller au delà de 11 mais pas descendre sous huit, les plateaux fonctionnant normalement,bien sûr!J'espère que vous avez compris ce que je veux dire.

 

Répondre Prévenir le modérateur

envoyé le 16/01/2015 09:11

Pour Mathieu, pardon, je parle du module, je n'ai pas accès à la batterie qui est intégrée au cadre sans l'aide d'un tournevis pour la voir.Mon module, quand ces problèmes arrivent, ne me signale rien!Comment tu fais pour couper le jus?Quel aimant?

Pour Patrick:j'ai fait la mise à zéro la veille de ma sortie car tout était déréglé, pourquoi???MYSTERE.J'ai passé mes vitesses les unes après les autres, mon vélo sur un pied d'atelier, et j'étais super content car la chaîne ne dépassait ni d'un côté,ni de l'autre.Et c'est seulement après 2H de vélo que plus rien ne passait le temps d'une montée et qu'ensuite tout est revenu, comme si j'avais plus de batterie puisque les pignons ne montaient plus, ni descendaient, mais malgré ça, les plateaux passaient, donc c'était pas la batterie.

On a roulé encore une heure et vers la fin du parcours, alors que tout était redevenu normal,la chaîne est sortie derrière le grand pignon,c-à-d que je devais être au 7eme ou 8eme pignon et poussant pour aller au 9eme elle est partie de l'autre côté et a bloqué ma roue,et je ne peux plus descendre les pignons, je ne peux que les monter.En fait c'est comme si mon système s'était décalé et que pour lui le premier pignon était le 8eme (en gros de 8 à 19), je peux aller au delà de 11 mais pas descendre sous huit, les plateaux fonctionnant normalement,bien sûr!J'espère que vous avez compris ce que je veux dire.

 

Bonjour,

Donc j'ai un peu étudié le site campa. En fait la différence entre nos batteries est que moi j'ai le premier modèle monté en extérieur. Cette ancienne power nuit dispose d'une LED qui doit toujours être éteinte sauf en cas de problème. Cette power nuit dispose aussi d'une petite fente qui permet d'insérer un aimant et qui coupe le courant pour l'hivernage par exemple. Donc si j'ai bien compris, les problèmes à présent, s'il y en a doivent s'afficher par la LED du DTI. Je ne trouve plus d'infos sur l'aimant mais verifies s'il n'y a pas un petit trou à cote de la prise de chargement sur le power nuit. Sinon le fait que la chaine ait volé dans les rayons n'aurait pas du arriver car il y a une vis de butée. Je ne t'ai de pas beaucoup avec tout cela. Perso je tenterais de réinitialiser ce bordel et sinon SAV, le mien est revenu en moins de 8 jours. 

Répondre Prévenir le modérateur

envoyé le 16/01/2015 09:14

jee vais faire ça, je pense.Patrick m'a donné une procédure à suivre, je vais essayer;mais je ne comprends toujours pas pourquoi il se deregle seul comme ça, car il marche très bien et tout d'un coup, plus rien!

Répondre Prévenir le modérateur

envoyé le 16/01/2015 15:37

Bonjour,

Donc j'ai un peu étudié le site campa. En fait la différence entre nos batteries est que moi j'ai le premier modèle monté en extérieur. Cette ancienne power nuit dispose d'une LED qui doit toujours être éteinte sauf en cas de problème. Cette power nuit dispose aussi d'une petite fente qui permet d'insérer un aimant et qui coupe le courant pour l'hivernage par exemple. Donc si j'ai bien compris, les problèmes à présent, s'il y en a doivent s'afficher par la LED du DTI. Je ne trouve plus d'infos sur l'aimant mais verifies s'il n'y a pas un petit trou à cote de la prise de chargement sur le power nuit. Sinon le fait que la chaine ait volé dans les rayons n'aurait pas du arriver car il y a une vis de butée. Je ne t'ai de pas beaucoup avec tout cela. Perso je tenterais de réinitialiser ce bordel et sinon SAV, le mien est revenu en moins de 8 jours. 

Bonjour,

En fait avec le système de batterie intégré, je dispose d'une sangle en caoutchouc dans laquelle sont disposés 3 aimants et pour "couper" la batterie il faut entourer le tube dans lequel se trouve la batterie, au bon endroit, pour inactiver le système.

Eric

Répondre Prévenir le modérateur

envoyé le 16/01/2015 15:47

Bonsoir,

Je m'adresse à ceux qui ont un dérailleur électrique.J'ai un De Rosa 888 avec un EPS super record 11v(batterie intégrée dans le cadre  sous le porte-bidon)

Mardi je sors et après quelques kms, je m'aperçois que mes vitesses restent entre la 3 et la 9, impossible d'aller plus loin.Ok, je réglerai ça en arrivant mais pourquoi s'est-il déréglé, alors qu'il marchait bien la sortie d'avant et n'a reçu aucun choc!

Mercredi, je fais ma remise à zéro du dérailleur avec ma notice téléchargée chez Campa et impeccable tout passe merveilleusement bien.Aujourd'hui sortie et au bout de 60 km à peu prés, dans une côte impossible de faire fonctionner mon dérailleur arriéré.Je continue comme ça et miracle après la côte, tout refonctionne parfaitement.Je fais 30 kms de plus et à la fin du parcours,dans une côte(encore), voulant passer sur le plus grand pignon, ma chaîne va au-delà de celui-ci et se coince entre le pignon et la roue, je ne roulais pas très vite(25 km/h) mais ma roue arrière s'est bloquée d'un seul coup, ce qui a entrainé un dérapage et arrêt brutal, heureusement j'ai pu déchausser mais la voiture derrière a pilé et le copain derrière a failli tomber, plus de peur que de mal!Depuis il est bloqué et plus rien ne passe!Je verrai ça demain!

Avez vous ce genre de problèmes avec votre dérailleur?Se dérègle-t-il tout seul comme le mien le fait?Ce n'est pas la première fois qu'il s'arrête de fonctionner et repart sans aucune intervention, mais le fait de dépasser le dernier pignon, c'est fort!Réglé hier, il a tenu 80 kms et est complètement déréglé, ça me gonfle!

J'espère que vous pourrez m'aider!

Bonjour Patrick,

J'ai fait une bonne centaine de réglages de mon EPS Super record sur pied d'atelier (je voulais être indépendant d'un vélociste, ils maitrisent trop mal le sujet campa électronique dans mon coin) j'ai rencontré une ou deux fois ce genre de problème sur le pied d'atelier, et à chaque fois, c'est quand j'avais oublié de valider la procédure en fin de réglage, soit confirmation par la DEL bleue.

Mieux que la doc papier, ici tu as une vidéo du service technique de campa sur le réglage du dérailleur arrière :

https://www.youtube.com/watch?v=yJ1fUqGGUNM&feature=player_embedded

et l'ensemble montage / réglage :

http://eps.campagnolo.com/fr/technical-support

Bon courage

Tiens nous au courant

 

 

Répondre Prévenir le modérateur

envoyé le 16/01/2015 16:36

Je viens de faire mon réglage sur un pied d'atelier.J'ai fait la procédure que m'a filé Patrick, à savoir la même que je faisais avant mais là j'ai tourné en plus la vis de butée comme précisé.De toutes façons, c'est pas cette vis qui fait que mon dérailleur fait n'importe quoi.

Voilà c'est fait, tout marche nickel, ça monte,ça descend sur tous les pignons et plateaux, on verra si ça va tenir!

Je vais regarder quand même la vidéo de JJ

Répondre Prévenir le modérateur

envoyé le 16/01/2015 17:46

Je viens de faire mon réglage sur un pied d'atelier.J'ai fait la procédure que m'a filé Patrick, à savoir la même que je faisais avant mais là j'ai tourné en plus la vis de butée comme précisé.De toutes façons, c'est pas cette vis qui fait que mon dérailleur fait n'importe quoi.

Voilà c'est fait, tout marche nickel, ça monte,ça descend sur tous les pignons et plateaux, on verra si ça va tenir!

Je vais regarder quand même la vidéo de JJ

Je pense que ce sera bon, à mon avis tu avais mal fait la procèdure de validation finale, j'utilise l'EPS V2 depuis 1 ans, (17000km) et je n'ai jamais eu de problème, recharge de la batterie au bout de 3500km

Répondre Prévenir le modérateur

envoyé le 16/01/2015 17:53

Bonsoir,

Je m'adresse à ceux qui ont un dérailleur électrique.J'ai un De Rosa 888 avec un EPS super record 11v(batterie intégrée dans le cadre  sous le porte-bidon)

Mardi je sors et après quelques kms, je m'aperçois que mes vitesses restent entre la 3 et la 9, impossible d'aller plus loin.Ok, je réglerai ça en arrivant mais pourquoi s'est-il déréglé, alors qu'il marchait bien la sortie d'avant et n'a reçu aucun choc!

Mercredi, je fais ma remise à zéro du dérailleur avec ma notice téléchargée chez Campa et impeccable tout passe merveilleusement bien.Aujourd'hui sortie et au bout de 60 km à peu prés, dans une côte impossible de faire fonctionner mon dérailleur arriéré.Je continue comme ça et miracle après la côte, tout refonctionne parfaitement.Je fais 30 kms de plus et à la fin du parcours,dans une côte(encore), voulant passer sur le plus grand pignon, ma chaîne va au-delà de celui-ci et se coince entre le pignon et la roue, je ne roulais pas très vite(25 km/h) mais ma roue arrière s'est bloquée d'un seul coup, ce qui a entrainé un dérapage et arrêt brutal, heureusement j'ai pu déchausser mais la voiture derrière a pilé et le copain derrière a failli tomber, plus de peur que de mal!Depuis il est bloqué et plus rien ne passe!Je verrai ça demain!

Avez vous ce genre de problèmes avec votre dérailleur?Se dérègle-t-il tout seul comme le mien le fait?Ce n'est pas la première fois qu'il s'arrête de fonctionner et repart sans aucune intervention, mais le fait de dépasser le dernier pignon, c'est fort!Réglé hier, il a tenu 80 kms et est complètement déréglé, ça me gonfle!

J'espère que vous pourrez m'aider!

réponse "bête " quand tu es en côte ,n'y a t'il pas un mauvais contact avec la batterie qui est plus inclinée ???

Répondre Prévenir le modérateur

envoyé le 16/01/2015 19:00

Je sais pas, ça me l'a déjà fait sur le plat et puis dans la poutre sous le porte-bidon, elle est inclinée

Répondre Prévenir le modérateur

envoyé le 18/01/2015 15:28

Je sais pas, ça me l'a déjà fait sur le plat et puis dans la poutre sous le porte-bidon, elle est inclinée

Bonjour

As-tu roulé aujourd'hui, si oui comment à fontionné ton EPS

Répondre Prévenir le modérateur

envoyé le 18/01/2015 15:54
J'ai fait 82 bornes ce matin, tout a fonctionné ce matin à part que la chape va trop loin et touche les rayons sur le grand pignon Ça vient de la vis de butée , tu crois?

Répondre Prévenir le modérateur

envoyé le 18/01/2015 18:04

J'ai fait 82 bornes ce matin, tout a fonctionné ce matin à part que la chape va trop loin et touche les rayons sur le grand pignon Ça vient de la vis de butée , tu crois?

Contrôle bien que ça fonctionne bien sur le petit pignon (monter descente sans bruit), si c'est bon mettre sur le grand pignon, visser la butée à toucher, et désserrer d'un demi tour.

Il est possible d'ajuster le réglage avec la fonction "micro réglage", le réglage sur 1 pignon modifie le réglage de la totalité de la cassette

 

Répondre Prévenir le modérateur

envoyé le 12/05/2015 16:29

Contrôle bien que ça fonctionne bien sur le petit pignon (monter descente sans bruit), si c'est bon mettre sur le grand pignon, visser la butée à toucher, et désserrer d'un demi tour.

Il est possible d'ajuster le réglage avec la fonction "micro réglage", le réglage sur 1 pignon modifie le réglage de la totalité de la cassette

 

Bonjour,

ce matin sur mon EPS record, après être passé en mode "réglage" pour ajuster le dérailleur AR, impossible de revenir au mode "utilisation", j'ai roulé 40km sans changer de vitesse et au retour, à force de bidouiller tous les boutons j'ai pu revenir au mode "utilisation" mais le dérailleur AR refuse de descendre sur les 4 plus petits pignons; on m'a parlé d'une réinitialisation mais comment ?

Quelqu'un as-t'il une idée; j'ai besoin de mon vélo jeudi pour une course

Répondre Prévenir le modérateur

envoyé le 12/05/2015 17:26

Bonjour Paul,

Je ferais le réglage complet du dérailleur arrière en n'oubliant pas, en toute fin de réglage, de pousser sur un des deux bouton "mode" brièvement pour revenir en "utilisation".

Tiens nous au courant

Eric

Répondre Prévenir le modérateur

envoyé le 12/05/2015 17:41

Bonjour Paul,

Je ferais le réglage complet du dérailleur arrière en n'oubliant pas, en toute fin de réglage, de pousser sur un des deux bouton "mode" brièvement pour revenir en "utilisation".

Tiens nous au courant

Eric

J'ai essayé de faire le réglage complet comme dit sur la vidéo ci-dessus mais rien ne se passe comme expliqué en particulier la couleur des LED ne correspond pas; mais à force de bidouiller le dérailleur AR descend 2 pignons plus bas, il reste juste les 13 et 12 qui ne sont pas atteints; avec 53 devant je crois que je vais en rester là de peur qu'à force de trafiquer, plus rien ne fonctionne.

Répondre Prévenir le modérateur

envoyé le 12/05/2015 21:22

J'ai essayé de faire le réglage complet comme dit sur la vidéo ci-dessus mais rien ne se passe comme expliqué en particulier la couleur des LED ne correspond pas; mais à force de bidouiller le dérailleur AR descend 2 pignons plus bas, il reste juste les 13 et 12 qui ne sont pas atteints; avec 53 devant je crois que je vais en rester là de peur qu'à force de trafiquer, plus rien ne fonctionne.

Bonjour

J'ai une notice spécifique pour refaire la remise à zero envoie-moi ton adresse mail

Répondre Prévenir le modérateur

envoyé le 15/06/2017 11:43

Bonjour

La mise à zero s'impose avant tout, il semblerait que la vis de fin de fin de course maxi ne soit pas bien réglée, la chaine ne doit pas aller au dela du dernier pignon.

A mon avis la validation des réglages des réglages n'est pas bonne.

Regarder à la couleur de la leed qui s'allume au moment du probléme, s'il n'y pas d'alumage de leed, le réglage n'est pas bon

Patrick, j'aurais encore besoin des "lumières" des connaisseurs pour l'EPS Campa. Si j'ai parfaitement réussi les micro-réglages et que ça fonctionne bien, il reste tout de même un point à éclaircir : le déboîtement et ré-emboîtement du dérailleur arrière en cas de panne de batterie. Je n'ai pas réussi à repérer les endroits précis à solliciter sur le dérailleur et les manœuvres à effectuer  pour déboîter et ré-emboîter le système. Merci d'avance pour toute aide !

 

Répondre Prévenir le modérateur

envoyé le 15/06/2017 14:23

Patrick, j'aurais encore besoin des "lumières" des connaisseurs pour l'EPS Campa. Si j'ai parfaitement réussi les micro-réglages et que ça fonctionne bien, il reste tout de même un point à éclaircir : le déboîtement et ré-emboîtement du dérailleur arrière en cas de panne de batterie. Je n'ai pas réussi à repérer les endroits précis à solliciter sur le dérailleur et les manœuvres à effectuer  pour déboîter et ré-emboîter le système. Merci d'avance pour toute aide !

 

Bonjour

Le déboitement est prévu soit pour une panne de batterie ou en cas de chute pour ne pas casser le dérailleur AR

Le principe est le suivant

Le micro moteur pousse ou tire par l'intermédiaire d'une tige le parallélogramme du dérailleur, cette tige est solidaire au parallélogramme avec une fixation tenue par une bille poussée par un ressort

Lors d'une pression trop importante sur le dérailleur (chute par exemple) la bille sort de son logement et permet au parallélogramme de se fermer

Pour le déboitement pour éventuellement panne de batterie, il suffit simplement de pousser énergiquement le parallélogramme vers l'intérieur, la bille de déverrouille pour permettre de placer la chaine sur le pignon souhaité et de rentrer à la maison (jamais rencontré)

IMPORTANT: Après recharge de la batterie, ne pas oublier de remettre la bille dans son logement (manœuvre inverse), pour retrouver le réglage origine.

J'espère avoir répondu à ta question

 

Répondre Prévenir le modérateur

envoyé le 15/06/2017 14:23

Patrick, j'aurais encore besoin des "lumières" des connaisseurs pour l'EPS Campa. Si j'ai parfaitement réussi les micro-réglages et que ça fonctionne bien, il reste tout de même un point à éclaircir : le déboîtement et ré-emboîtement du dérailleur arrière en cas de panne de batterie. Je n'ai pas réussi à repérer les endroits précis à solliciter sur le dérailleur et les manœuvres à effectuer  pour déboîter et ré-emboîter le système. Merci d'avance pour toute aide !

 

Bonjour,

ce ne sais pas ce que répondra Patrick; en ce qui me concerne je ne vois pas ce que tu appelles déboîtement et ré-emboîtement du dérailleur AR, donc pas de réponse possible de ma part.

Répondre Prévenir le modérateur

Répondre

Modifier mon abonnement aux réponses de ce sujet

Retour au forum Route > Matériel Haut de page

Fulcrum Speed 40 DB_Novembre 2019

Sport 101 Facebook V4

INSTAGRAM

INSCRIPTION EN LIGNE
dimanche 17 novembre 2019
samedi 07 décembre 2019
dimanche 15 décembre 2019
dimanche 08 mars 2020
dimanche 05 avril 2020
dimanche 12 avril 2020

VOIR TOUTES LES EPREUVES