FLASHS

FORUM VELO 101

Forum VTT Matériel • Frottement disque

Retour au forum VTT > Matériel Bas de page

envoyé le 23/03/2020 11:32

Bonjour a tous,

Voilà mon(mes) problème(s) : j'ai actuellement deux cyclo cross giant tcx advanced a disque hydraulique. Sur le premier, la roue avant tourne parfaitement mais lorsque je change de roue avant, la "nouvelle" roue a beaucoup de mal a rentrer ( je suis obliger de mettre un peu de force pour la faire rentrer sinon je ne peux pas remettre l'axe) et une fois la "nouvelle"roue rentrer et l'axe traversant mis, la "nouvelle" roue ne tourne pas. J'ai essayé d'écarter les plaquettes mais rien n'a faire la "nouvelle" roue a toujours autant de mal a tourner.

Cependant, second problème lorsque que je met la roue avant du vélo 1 (la roue de base pas la "nouvelle" roue) a la place de la roue avant du vélo 2, j'observe le même problème que le précédent à savoir que la roue avant ne tourne pas (par contre je n'est pas forcer pour mettre la roue) et j'ai pourtant aussi écarter les plaquettes.

Je me doute que mes problemes ne sont pas vraiment clair mais je ne peux vous le décrire autrement que comme ça...

J'aurais voulu que vous m'aidiez a éclaircir ce problème. Si c'est un problème de purge ou autre...

Merci d'avance ????????

Répondre Prévenir le modérateur

Répondre

Modifier mon abonnement aux réponses de ce sujet

Retour au forum VTT > Matériel Haut de page

INSCRIPTION EN LIGNE
dimanche 31 janvier 2021
samedi 06 février 2021
samedi 13 février 2021
dimanche 07 mars 2021
dimanche 18 avril 2021
jeudi 13 mai 2021
dimanche 20 juin 2021
dimanche 01 août 2021

VOIR TOUTES LES EPREUVES